Aktuelle Zeit: Montag 18. November 2019, 23:03

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 5 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Hallo, Grüße aus Schwaben
BeitragVerfasst: Mittwoch 28. August 2019, 18:20 
Offline
Neuling

Registriert: Mittwoch 28. August 2019, 17:38
Beiträge: 4
Quad: LTZ-400
Hallo,
ich bin der neue und Rentner!
Ich fahre seit ca. 4 Jahren eine Suzuki LTZ 400 Bj. 2006 mit viel Spaß!!!

Leider habe ich jetzt ein großes Problem:
Nach einer Ausfahrt mit ca. 20 Km mußte ich meine Suzuki die letzten 200 meter bis zur Garage schieben!!
Meine Suzuki will nicht mehr starten, sie ging während der Fahrt aus und das wars!!

Ich habe schon einiges überprüft:
Benzin kommt am Vergaser an!
Zündfunke ist vorhanden, neue Zündkerze ist drin aber nach mehreren Startvorgängen sieht die Zündkerze immer noch wie
neu aus!! Kein Sprit kommt aus dem Vergaser!

Kann mir jemand helfen, ich bin kein Motorspezialist!!

Gruß und vielen Dank im voraus!!


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Hallo, Grüße aus Schwaben
BeitragVerfasst: Donnerstag 29. August 2019, 12:59 
Offline
Frischling

Registriert: Sonntag 10. August 2014, 22:02
Beiträge: 105
Quad: KTM 525 XC
Hallo, selbst mit Choke kommt da nichts an?
Da würde ich den Vergaser mal komplett zerlegen, reinigen und alles kontrollieren.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Hallo, Grüße aus Schwaben
BeitragVerfasst: Donnerstag 29. August 2019, 14:25 
Offline
Frischling

Registriert: Montag 3. Juni 2019, 15:15
Beiträge: 20
Quad: LTZ400 - K9
also ich tippe mal auf Vergaser oder CDI. Machs wie Eric geschrieben hat. Bau den Vergaser raus, zerlege ihn vollständig und reinige ihn komplett.

CDI ließt man auch öfters hier dass die mal kaputt geht, trotz vorhandenem Zündfunken kein Start des Motors


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Hallo, Grüße aus Schwaben
BeitragVerfasst: Donnerstag 29. August 2019, 17:51 
Offline
Neuling

Registriert: Mittwoch 28. August 2019, 17:38
Beiträge: 4
Quad: LTZ-400
Danke für die schnelle Antwort!!
Werde mal den Vergaser zerlegen!

Bis später!!


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Hallo, Grüße aus Schwaben
BeitragVerfasst: Freitag 18. Oktober 2019, 18:55 
Offline
Neuling

Registriert: Mittwoch 28. August 2019, 17:38
Beiträge: 4
Quad: LTZ-400
Hallo,
ich hab den Vergaser gereinigt und es kommt Sprit!
Aber ich hab mich wegen der Menge täuschen lassen, daran liegt es nicht!
Ich hab die Kompression gemessen und die liegt nur bei ca. 2,5 - 3 Bar!!!

Das ist wohl sehr wenig!!

Was ist der normale Wert?

Gruß


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 5 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Deutsche Übersetzung durch phpBB.de