Aktuelle Zeit: Montag 28. November 2022, 08:29

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 1 Beitrag ] 
Autor Nachricht
 Betreff des Beitrags: Blinker/Rücklicht/Bremslicht tot
BeitragVerfasst: Sonntag 6. Juni 2021, 19:44 
Offline
Neuling

Registriert: Sonntag 6. Juni 2021, 19:23
Beiträge: 1
Quad: Ltz400 bj 06
Hallo,

ich leider am verzweifeln mit meiner Ltz bj06 Lof .

Am Anfang hat alles funktioniert.
Leider nachdem ich die Batterie eingebaut geladen haben ist es zum problem gekommen.

Ich hab alles überprüft : Relais , Sicherung , Lenkerarmatur , alles durch gemessen funktioniert jedoch tote hose
bei Blinkern Rücklicht sowie Bremslicht jedoch die Shinyo Scheinwerfer laufen .

Hab dann den Kabelbaum nach bruch durch geschaut auch nichts. Außer ein chaos und eine menge isolierband vom vorbesitzer...


Bin nun echt überfragt und komme nicht weiter hoffe das Forum kann mir weiter helfen.

Danke im vorraus


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 1 Beitrag ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Deutsche Übersetzung durch phpBB.de