Aktuelle Zeit: Mittwoch 21. November 2018, 19:31

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 22 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3
Autor Nachricht
 Betreff des Beitrags: Re: Startvorgang
BeitragVerfasst: Donnerstag 5. Juli 2018, 22:24 
Offline
Frischling
Benutzeravatar

Registriert: Montag 22. Februar 2016, 15:38
Beiträge: 27
Bilder: 1
Quad: Ltz 400 K8
Ja ich denke auch das ich sie jedes Jahr im Winter ruiniere.
Blöd von mir.
Bei meinem Sommerauto hab ich sie immer abgeklemmt
und nie Probleme gehabt.
Weis auch nicht warum ich das beim Quad nie mache.
Jetzt zahle ich halt Lehrgeld.
Aber das mit der Steckdose am Quad ist ne super Idee,
Habe ich auch schon drüber nachgedacht.


Nach oben
 Profil Persönliches Album Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Startvorgang
BeitragVerfasst: Freitag 6. Juli 2018, 20:33 
Bei der Buchse des Steckersystem muss man beachten das diese nur an der Front Wasserdicht ist.
Die rückseitigen Anschlüsse/Kabel sind nicht wasserdicht,
von daher am besten die Ladebuchse in einer Aufputzverteilerdose mit IP65 verbauen.
So hab ich das wieder mal gemacht.
Bin viel zu faul die Sitzbank abzunehmen und das LAdegerät an den Polen anzuklemmen. :g09:


Nach oben
  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 22 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Deutsche Übersetzung durch phpBB.de