Aktuelle Zeit: Donnerstag 27. Juni 2019, 08:51

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 15 Beiträge ]  Gehe zu Seite Vorherige  1, 2
Autor Nachricht
 Betreff des Beitrags: Re: Ltz K9 springt nicht mehr an.
BeitragVerfasst: Montag 21. Mai 2018, 17:54 
Offline
Blindfisch
Benutzeravatar

Registriert: Mittwoch 12. August 2009, 22:31
Beiträge: 1675
Bilder: 1
Wohnort: Dinkelsbühl in Bayern
Skype: jc.raptor
Quad: Yamaha YFM 700 R
Dann fehlt ja nur noch der Pick Up. Ob das jetzt die Lösung ist, ohne Diagnose alles zu tauschen?......

:-) RAPTOR

_________________
Wenn einer der, mit Mühe schon, unterscheiden kann Spannung von Strom, schon meint er wär`Elektriker, so irrt sich der. Wilhelm Busch (leicht modifiziert)

320


Nach oben
 Profil Persönliches Album Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Ltz K9 springt nicht mehr an.
BeitragVerfasst: Montag 21. Mai 2018, 18:01 
jc. hat geschrieben:
Dann fehlt ja nur noch der Pick Up. Ob das jetzt die Lösung ist, ohne Diagnose alles zu tauschen?......

:-) RAPTOR


Und der Kerzenstecker wurde auch noch nicht getauscht.
Aber ohne vernünftige Diagnose einfach blind Teile austauschen
macht es meistens nur sehr teuer!


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Ltz K9 springt nicht mehr an.
BeitragVerfasst: Montag 21. Mai 2018, 20:49 
Offline
Neuling

Registriert: Sonntag 22. April 2018, 07:48
Beiträge: 14
Quad: KFX400
Zündkerze hatte ich neue gehabt,
Lima wurde durchgemessen und stellte sich als def.
Naja wegen cdi war wohl ein fehlgriff.
Pickup ist an der lima mit dran.
Wenn ich jemanden hätte der nicht sofort mein halben gehalt verlangt, der mir helfen kann, wäre ich glücklicher.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Ltz K9 springt nicht mehr an.
BeitragVerfasst: Montag 21. Mai 2018, 20:52 
Offline
Neuling

Registriert: Sonntag 22. April 2018, 07:48
Beiträge: 14
Quad: KFX400
Zitat:

Und der Kerzenstecker wurde auch noch nicht getauscht.
Aber ohne vernünftige Diagnose einfach blind Teile austauschen
macht es meistens nur sehr teuer!


Stecker habe ich gemessen, Messgerät zeigte 10ohm an, ist das normal?
Hatte noch einen vom Roller liegen, da wurd 0ohm angezeigt


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Ltz K9 springt nicht mehr an.
BeitragVerfasst: Montag 21. Mai 2018, 23:17 
Spylo hat geschrieben:
Zitat:

Und der Kerzenstecker wurde auch noch nicht getauscht.
Aber ohne vernünftige Diagnose einfach blind Teile austauschen
macht es meistens nur sehr teuer!


Stecker habe ich gemessen, Messgerät zeigte 10ohm an, ist das normal?
Hatte noch einen vom Roller liegen, da wurd 0ohm angezeigt



Ich wüsste zwar jemanden der zu fairen Preisen arbeitet,
aber der sitzt in Geldern am Niederrhein.


Nach oben
  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 15 Beiträge ]  Gehe zu Seite Vorherige  1, 2

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 9 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Deutsche Übersetzung durch phpBB.de