Aktuelle Zeit: Donnerstag 19. Oktober 2017, 01:40

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 58 Beiträge ]  Gehe zu Seite 1, 2, 3, 4, 5, 6  Nächste
Autor Nachricht
BeitragVerfasst: Montag 17. Juni 2013, 21:09 
Offline
Frischling

Registriert: Montag 17. Juni 2013, 18:34
Beiträge: 34
Hallo,

ich hab eine
LTZ 400 K7
11000km
lange Übersetzung 15/32 um Drehzahlen niedrig zu halten.
Ebenso fahr ich den Motor immer anständig warm.
Nun nehme ich seit kurzem ein leichtes Nageln/Tickern war.
Dies aber auch nur beim leichten Beschleunigen und fahren mit Teillast. Bei Vollgas ist der Motor zu laut.
Wenn ich während dem Fahren die Kupplung drücke ist es weg.
Auch beim Gas geben im Stand kann man das Nageln nicht raus hören.
Ich hab vor zwei Wochen neues Öl/Filter rein gemacht. Späne oder Sonstiges war im Öl und am Filter nicht zu erkennen.
Öl: Gastrol 4Takt "SAE 10W40 JASO MA-2 (T903:2006);API SJ".
Das Nageln war nach dem Ölwechsel immer noch da.
Kann es sein dass das Pleuellager defekt ist, oder anfängt kaputt zu gehen?
Was denkt ihr muss ich gleich einen Lagertausch machen oder kann ich diese Saison (ca.6000km) noch fahren?
Ebenso hab ich mir überlegt dickeres Öl rein zu machen damit sich ein Schaden verzögert.
Ich dachte an 4Takt 20W50. Bringt das was, oder ist es sogar schädlich?

Gruß
Haxe


Zuletzt geändert von Haxe am Montag 17. Juni 2013, 21:09, insgesamt 1-mal geändert.

Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Dienstag 18. Juni 2013, 06:38 
Offline
Stammgast
Benutzeravatar

Registriert: Dienstag 10. Januar 2012, 11:27
Beiträge: 663
Bilder: 4
Wohnort: lierschied
Quad: LTZ 400-k7
denke das es leider so ist mit dem pleullager, hatte ich vielleicht auch bzw was ähnliches hatte damals jeder gesagt ist nicht schlimm, bin so lange gefahren bis der Motor von selbst aus gegangen ist wegen dem schaden,
meine Empfehlung um den schaden gering zu halten ausbauen und weg geben zur Reparatur so blöde das ganze ist

_________________
schöner laden und gute lösungen immer anzubieten

http://www.apmartin.de/


Nach oben
 Profil Persönliches Album Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Dienstag 18. Juni 2013, 09:24 
Offline
Poweruser
Benutzeravatar

Registriert: Mittwoch 2. September 2009, 16:07
Beiträge: 1908
Bilder: 1
Wohnort: Bad Soden
Skype: autoputzer
Quad: LTZ 400
wenn es sich um ein "Tickern" handelt welches sich anhört wie ein zu großes Ventilspiel, würde ich als erstes einfach mal die Steuerkette wechseln..bevor du jetzt anfängst den Motor ganz zu zerlegen

bei dieser Kilometerleistung wäre das jetzt auch nicht ausergewöhnlich

_________________
Gruß Alex

Du bist auch herzlich auf Dieser Link ist für Gäste unsichtbar. Bitte registriere Dich, um alle Funktionen nutzen zu können. willkommen

WhatsApp 0173 / 921 63 93


Zuletzt geändert von autopolierer am Dienstag 18. Juni 2013, 09:25, insgesamt 1-mal geändert.

Nach oben
 Profil Persönliches Album Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Dienstag 18. Juni 2013, 11:22 
Offline
Blindfisch
Benutzeravatar

Registriert: Mittwoch 12. August 2009, 22:31
Beiträge: 1650
Bilder: 1
Wohnort: Dinkelsbühl in Bayern
Skype: jc.raptor
Quad: Yamaha YFM 700 R
Moin

Wenn das Pleuellager defekt wäre würde der Schaden Kolben und Zylinder mit beschädigen. In dem Fall hättest du auch Späne im Öl. Überprüf doch mal zuerst die Steuerkette, wie Alex schon sagt.
Solange keine Späne zu finden ist, erstmal keine Panik

Hier findest Du eine Anleitung wie man die Steuerkette prüft:
Dieser Link ist für Gäste unsichtbar. Bitte registriere Dich, um alle Funktionen nutzen zu können.

:g52:

_________________
Wenn einer der, mit Mühe schon, unterscheiden kann Spannung von Strom, schon meint er wär`Elektriker, so irrt sich der. Wilhelm Busch (leicht modifiziert)

320


Nach oben
 Profil Persönliches Album Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Dienstag 18. Juni 2013, 17:39 
Offline
Stammgast
Benutzeravatar

Registriert: Dienstag 10. Januar 2012, 11:27
Beiträge: 663
Bilder: 4
Wohnort: lierschied
Quad: LTZ 400-k7
war bei mir leider auch so,
hat getickert Ölwechsel gemacht es war nix drin und dran mit spänen 300km, absoluter total ausfall leider

_________________
schöner laden und gute lösungen immer anzubieten

http://www.apmartin.de/


Nach oben
 Profil Persönliches Album Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Sonntag 23. Juni 2013, 21:16 
Offline
Frischling

Registriert: Montag 17. Juni 2013, 18:34
Beiträge: 34
So, es gibt Neuigkeiten.... :-(

Versuch 1:
- Deckel links an Kurbelgehäuse entfernt, damit ich an die Mutter der Kurbelwelle komme
- Am Anlasser den Deckel (3 Schrauben) entfernt und die Getriebewelle zwischen Anlasser und Motor entfernt
- Inbusschraube an der OT-Marke entfernt

Danach habe ich mit einem Steckschlüssel die Kurbelwelle gedreht.
Ich habe dies mal auf 0° bis 720° aufgeteilt, da ja die Nockenwellen nur die halbe Drehzahl haben.

0° = OT(1) "Oberer Totpunkt 1"
360° = OT(2)
720° = OT(1)

a.) 0° - Stellung
beim hin und her - Schwingen +-30° konnte ich an den Punkten +30° und -30° ein "Klock"-en hören. Ursprungsort ist eher der Kurbelwellenraum.

b.) 360° - Stellung
beim hin und her - Schwingen +-30° konnte ich an den Punkten +330° und +390° ein ganz leichtes "Klock"-en hören. Ursprungsort ist eher der Kurbelwellenraum

c.) 630° - Stellung
beim hin und her - Schwingen +-40° konnte ich an den Punkten +590° und +670° ein "Tick"-en hören. Ursprungsort ist ganz sicher der Kopf in Nockenwellenbereich.

-------------
2. Versuch

- Zündkerze entfernt
- Schraubenzieher in Zündkerzenloch gesteckt bis auf den Kolben runter

Nun habe ich die Kurbelwelle auf OT gedreht und danach in ca. 45° in Fahrtrichtung.
Anschließend auf den Schraubenzieher gedrückt und es hat "Klock" gemacht. So als ob er Spiel hat. Dies wird wohl ein Pleuellagerspiel sein.

---------------------------------
Fazit aus Versuch 1:
-Pleuellager (oder Kurbelwellenlager) hat wohl Spiel
-Ventilspiel evtl. zu hoch, wobei dies von mir 2000km-11000km noch nie eingestellt wurde, obs der Vorbesitzer gemacht hat weiß ich nicht
Vielleicht ist das Ticken ja auch normal, aber es hörte sich ähnlich an wie das Ticken welches ich im ersten Beitrag beschrieben hab.

Fazit aus Versuch 2:
-Pleuellager (oder Kurbelwellenlager) hat wohl "gefühlte" 0,2mm-0,5mm Spielt


Ich nehme mal an dass das Pleuellagerspiel aus Versuch 2 nicht spürbar sein darf?
Der Spaß am Fahren ist mir erst mal vergangen. Ich werd den Motor erst wieder laufen lassen wenn das wieder in Ordnung ist.
Wie geht man nun am besten vor?
Welche Teile sollte man wechseln?
Mit welcher Ausfallzeit muss ich rechnen?

Gruß
Haxe


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Dienstag 25. Juni 2013, 21:08 
Offline
Frischling

Registriert: Montag 17. Juni 2013, 18:34
Beiträge: 34
Ich hab nun mal im Internet geschaut...
Bei Ebay hab ich folgendes gefunden.

http://www.ebay.de/itm/LTZ400-Z400-KFX4 ... 35c863e630

Ist hier alles dabei was ich benötige?
Oder kann mir jemand sagen wo ich am besten eine komplette Kurbelwelle her bekomme?
Welche Dichtungen/Lager sollte oder muss man auf jedenfall noch kaufen bevor man los legt?

Ich habe noch einen Motor komplett in Einzelteilen zuhause liegen, aber leider hat jemand auf die Kurbelwelle eine
falsche Mutter drauf gedreht und das eine Gewinde ist hinüber. Vielleicht richte ich mir diesen Motor mal wenn ich Zeit
habe wieder her und würde dann die jetzt defekte Kurbelwelle aus meinem Quad verwenden. Deswegen hätte ich jetzt gerne eine Neue Kurbelwelle.

Gruß
Haxe


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Dienstag 25. Juni 2013, 22:03 
Offline
FlickFlackMaddy
Benutzeravatar

Registriert: Mittwoch 12. August 2009, 17:20
Beiträge: 2015
Bilder: 3
Skype: h3llsange3l
Quad: CanAm Renegade 500
Rmx, bei denen bekommst du alles.

_________________
Gruß
Maddy


Nach oben
 Profil Persönliches Album Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Dienstag 25. Juni 2013, 22:26 
Offline
Frischling

Registriert: Montag 17. Juni 2013, 18:34
Beiträge: 34
Noch eine Frage zu den Kurbelwellenlagern.

Muss da unbedingt "Hot Rod" drauf gedruckt sein? :51:
Oder reicht auch deutsche Markenqualität von SKF oder FAG?
Und wenn "ja", dann C1,C2,C3,C4 oder C5?

Gruß
Haxe


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Mittwoch 26. Juni 2013, 06:53 
Offline
Frischling

Registriert: Montag 23. Juli 2012, 19:21
Beiträge: 40
Quad: LTZ400 - K8
Rmx...
Ich würde das auch aus Amerika bestellen!

Ich würde aber zuerst in den Motor schauen, was alles kaputt ist bzw was kurz davor ist, und dann erst bestellen ;)

Das mit den Lagern...da brauchst du die HotRod was ich schon gelesen habe. Industrielager passen da nicht genau!


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 58 Beiträge ]  Gehe zu Seite 1, 2, 3, 4, 5, 6  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: AhrefsBot [Bot] und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Deutsche Übersetzung durch phpBB.de