Aktuelle Zeit: Freitag 22. März 2019, 08:03

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 19 Beiträge ]  Gehe zu Seite Vorherige  1, 2
Autor Nachricht
 Betreff des Beitrags: Re: Vergaser zu mager eingestellt
BeitragVerfasst: Freitag 27. April 2018, 08:56 
Spylo hat geschrieben:
Hallo zusammen, ich ziehe das Thema mal wieder hoch. Hab das gleiche problem.
Knallt beim Gas los lassen, wir's sehr schnell heiße, zieht nicht,geht zwischendurch aus, zieht die Drehzahl nicht richtig hoch, max.6000 Umdrehungen.

Vergaser gereinigt
Benzin kommt ordentlich an
Zündkerze erneuert.

Das Problem kam auch nach der Winterzeit. Eine runde gefahren, ca. 1km dann ging sie aus und seit dem ist das Problem jetzt.



Wie sieht denn die Kerze aktuell aus?
Grauweißer Isolatorfuß ist für nen Viertakter normal!
Weitere Kerzenbilder samt Beschriebung auf der Dieser Link ist für Gäste unsichtbar. Bitte registriere Dich, um alle Funktionen nutzen zu können.

Und wenn der Motor sehr schnell heiß wird,
sollte auch mal das Thermostat geprüft werden ob das überhaupt den Kreislauf zum Kühler öffnet.
Das sitzt im Kühlwasserausgang.


Zuletzt geändert von TS_gelöscht am Freitag 27. April 2018, 09:01, insgesamt 1-mal geändert.

Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Vergaser zu mager eingestellt
BeitragVerfasst: Montag 21. Mai 2018, 07:34 
Offline
Neuling

Registriert: Sonntag 22. April 2018, 06:48
Beiträge: 14
Quad: KFX400
Inzwischen geht sie überhaupt nicht mehr an , da sie keinen Funken bekommt.
Gewechselt wurde:
Kerze, Zündspule, Lima, CDI

Was mir auch aufgefallen ist, das bei der Zündspule 14 Volt ankommen und das Polrad aber dies nicht unterbricht , das heißt ich habe an der Zündspule mein Messgerät dran , hinten aufgebockt und in den fünften Gang den Motor drehen lassen.


Zuletzt geändert von Spylo am Montag 21. Mai 2018, 07:35, insgesamt 1-mal geändert.

Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Vergaser zu mager eingestellt
BeitragVerfasst: Montag 21. Mai 2018, 17:23 
Mal den Pickup-Sensor checken.
Der ist für den Zündzeitpunkt verantwortlich.
Wenn der es nicht mehr tut,dann kann auch kein Funke entsehen.

Da die Lima schon getauscht wurde,
haste da son kleinen schwarzen Kasten mit 2-3 Stripen auch getauscht?
Das ist der Pickau-Sesnor!

Ich bin mit bei dem Sensor nicht 100% Sicher.
Kann mir aber sehr gut vorstellen das diese Sensor nen bestimmmten Abstand zum Rotor(schwungrad) braucht.

Ist das selbe funktionsprinzip wie beim Geschwindigkeitssensor vom Kosotacho.
Die brauchen so 2-3mm abstand zur Meßfläche.


Die Kursiv geschriebenen Angaben sind ohne Gewähr,
da ich mir nicht 100% sicher bin.

Anbei ein foto vom sensor (roter kreis)


Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.


Zuletzt geändert von TS_gelöscht am Montag 21. Mai 2018, 17:27, insgesamt 1-mal geändert.

Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Vergaser zu mager eingestellt
BeitragVerfasst: Montag 21. Mai 2018, 17:28 
Offline
Neuling

Registriert: Sonntag 22. April 2018, 06:48
Beiträge: 14
Quad: KFX400
Der pickup ist mit der lima verkabelt und wurde mitgetauscht.
Abstand kann man nicht verändern.
Habe zwei zündspulen gemessen
Die alte 6,4 ohm
Kabel an plus
Die neue 2,8 ohm


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Vergaser zu mager eingestellt
BeitragVerfasst: Montag 21. Mai 2018, 18:29 
Spylo hat geschrieben:
Der pickup ist mit der lima verkabelt und wurde mitgetauscht.
Abstand kann man nicht verändern.
Habe zwei zündspulen gemessen
Die alte 6,4 ohm
Kabel an plus
Die neue 2,8 ohm


Nur diese eine Messung bringt nichts um eine Diagnose zu stellen.

Du must beide Wicklungen der Spule durchmessen, also die Pimärwicklung und SekundärWicklung
Mist wie ging das nochmal... ich hab das ewig nicht mehr gemacht.


Ich versuchs mal mich zu erinnern, ist leider schon über 20 Jahre her das ich das zuletzt gemacht habe.
Wenn es jemand besser weiß, bitte nicht direkt rummotzen sondern korigiert mich einfach nur.



Am Eisenkern immer die Schwarze Messpitze anlegen.

-Primärwicklung -
1. Multimeter auf Ohmbereich stellen (Falls nur das Ohmzeichen abgebildet ist, hat es Autorange und es stellt sich automatisch auf den Messbereich ein )
2. Rote Meßspitze an den Anschluss wo der Kabelschu drauf kommt
3. Wert ablesen ;) darf sich nur im Ohmbereich bewegen.

-Sekundärwicklung-
1. Multimeter auf 20K-Ohm stellen
2. Rote Meßspitze ans Zündkabel halten
3. Wert ablesen ;) Da müssen auf jeden Fall KiloOhm angezeigt werden

Fällt einer der Werte aus der Reihe, haben die Wicklungen einen weg
und die Zündspule ist defekt.


Zuletzt geändert von TS_gelöscht am Montag 21. Mai 2018, 18:33, insgesamt 2-mal geändert.

Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Vergaser zu mager eingestellt
BeitragVerfasst: Montag 21. Mai 2018, 18:54 
Offline
Neuling

Registriert: Sonntag 22. April 2018, 06:48
Beiträge: 14
Quad: KFX400
Schau mal bitte auf Foto, und wenn ich quasi auf ➖ und ➕ gemessen habe, zeigt es 0.00 an

Auf dem Foto ist die Mussung vom Kabel und Masse, wobei ➕ der gleiche wert kommt.
Check mal bitte fb. Messenger


Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Vergaser zu mager eingestellt
BeitragVerfasst: Montag 21. Mai 2018, 22:19 
Spylo hat geschrieben:
Schau mal bitte auf Foto, und wenn ich quasi auf ➖ und ➕ gemessen habe, zeigt es 0.00 an

Auf dem Foto ist die Mussung vom Kabel und Masse, wobei ➕ der gleiche wert kommt.
Check mal bitte fb. Messenger


:51:
Sieht ganz nach einer defekten Primärwicklung aus.
vorausgesetzt du hast die Messspitzen an die beschriebenen Meßpunkte gehalten hast.


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Vergaser zu mager eingestellt
BeitragVerfasst: Dienstag 22. Mai 2018, 03:16 
Offline
Neuling

Registriert: Sonntag 22. April 2018, 06:48
Beiträge: 14
Quad: KFX400
Gemessen wurde an masse der zündspule und am zündspulenkabel, eingestellt auf 20k auf dem gerät. Habe aber auch mit der gleichen einstellung plus und minus gemessen. Hab da leider wenig ahnubg von.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Vergaser zu mager eingestellt
BeitragVerfasst: Dienstag 22. Mai 2018, 08:57 
:g10:
Da hast du nen Messfehler begangen.
hab dir bei FB geantwortet.


Nach oben
  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 19 Beiträge ]  Gehe zu Seite Vorherige  1, 2

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Deutsche Übersetzung durch phpBB.de