Aktuelle Zeit: Montag 17. Juni 2019, 01:08

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 19 Beiträge ]  Gehe zu Seite 1, 2  Nächste
Autor Nachricht
 Betreff des Beitrags: Vergaser zu mager eingestellt
BeitragVerfasst: Freitag 7. Juni 2013, 19:05 
Offline
Frischling
Benutzeravatar

Registriert: Mittwoch 4. Juli 2012, 14:45
Beiträge: 60
Wohnort: Lüneburg
Quad: LTZ400
Hallo, habe bei meiner LTZ mal eine neue Zündkerze eingebaut und bin dann damit ca. 50km gefahren. Habe sie wieder rausgedreht und sie ist grau. Wollte den Vergaser dann fetter einstellen aber finde die Luftschraube nicht. Kann mir einer sagen wo die liegt? Oder kann der Vergaser auch verdreckt sein das sie dadurch weniger sprit bekommt? Sie geht im standgas nach paar sekunden einfach aus. Heute hat sie beim gasgeben geknallt und ist sofort ausgegangen (verpuffung) springt aber noch an und läuft. Hilfe!


Zuletzt geändert von schraubergott90 am Freitag 7. Juni 2013, 19:06, insgesamt 1-mal geändert.

Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Vergaser zu mager eingestellt
BeitragVerfasst: Freitag 7. Juni 2013, 21:50 
Offline
Frischling

Registriert: Montag 23. Juli 2012, 19:21
Beiträge: 40
Quad: LTZ400 - K8
Hast du an der Bedüsung des Vergasers was verändert?

Kontrolliere mal die Spritzufuhr von Tank bis Vergaser, weil so mager einstellen kann man sie eigentlich gar nicht, dass diese gleich wieder ausgeht...

Hört sich eher nach einem Slritproblem an für mich.

Beste Grüße!


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Vergaser zu mager eingestellt
BeitragVerfasst: Freitag 7. Juni 2013, 22:57 
Offline
Frischling
Benutzeravatar

Registriert: Mittwoch 4. Juli 2012, 14:45
Beiträge: 60
Wohnort: Lüneburg
Quad: LTZ400
Es ist alles Original am Vergaser. Bin da noch nie rangegangen. Habe nur vor einem halbenjahr ein anderen Choke eingebaut. Lief aber immer gut. Das Quad stand den Winter über. Sprit läuft aber aus dem Tank gut raus. Vllt. im Vergaser was verdreckt? Der Lüfter ist auch dauerhaft an weil die total überhitzt. Gibt es an diesem Vergaser garkeine Benzinluftgemischschraube?


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Vergaser zu mager eingestellt
BeitragVerfasst: Samstag 8. Juni 2013, 16:57 
Offline
Frischling
Benutzeravatar

Registriert: Sonntag 9. Oktober 2011, 18:53
Beiträge: 140
Quad: Raptor 700 SE
Die Gemischschraube ist hinter der Schwimmerkammer, von der unterseite....

_________________
[laufschrift-l]Raptor 700[/laufschrift-l]


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Samstag 8. Juni 2013, 17:48 
Offline
Blindfisch
Benutzeravatar

Registriert: Mittwoch 12. August 2009, 22:31
Beiträge: 1675
Bilder: 1
Wohnort: Dinkelsbühl in Bayern
Skype: jc.raptor
Quad: Yamaha YFM 700 R
Es ist aber nur eine Leerlaufgemischschraube.
Ich würde den Vergaser ausbauen und komplett reinigen.

_________________
Wenn einer der, mit Mühe schon, unterscheiden kann Spannung von Strom, schon meint er wär`Elektriker, so irrt sich der. Wilhelm Busch (leicht modifiziert)

320


Nach oben
 Profil Persönliches Album Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Vergaser zu mager eingestellt
BeitragVerfasst: Samstag 8. Juni 2013, 23:31 
Offline
Frischling
Benutzeravatar

Registriert: Mittwoch 4. Juli 2012, 14:45
Beiträge: 60
Wohnort: Lüneburg
Quad: LTZ400
Ja die Schraube ist unten. Habe ich erst gefunden als ich ihn ab hatte. Habe ihn zerlegt und gereinigt. Ein Schlauch war verstopft. Wenn man in diesen Schlauch pustet dann kommt die Luft am Benzineinlass vom Vergaser raus. Denke mal das er deswegen kein bzw. wenig Sprit bekommen hat. Jetz läuft sie schon viel besser und zieht auch besser. Muss nur nochmal die Zündkerze angucken. Dazu bin ich nicht mehr gekommen. Danke für die Antworten


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Dienstag 11. Juni 2013, 07:15 
Offline
Blindfisch
Benutzeravatar

Registriert: Mittwoch 12. August 2009, 22:31
Beiträge: 1675
Bilder: 1
Wohnort: Dinkelsbühl in Bayern
Skype: jc.raptor
Quad: Yamaha YFM 700 R
Moin
Prima

_________________
Wenn einer der, mit Mühe schon, unterscheiden kann Spannung von Strom, schon meint er wär`Elektriker, so irrt sich der. Wilhelm Busch (leicht modifiziert)

320


Nach oben
 Profil Persönliches Album Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Vergaser zu mager eingestellt
BeitragVerfasst: Dienstag 11. Juni 2013, 10:54 
Offline
Poweruser
Benutzeravatar

Registriert: Mittwoch 2. September 2009, 16:07
Beiträge: 1908
Bilder: 1
Wohnort: Bad Soden
Skype: autoputzer
Quad: LTZ 400
solltest du noch den orig. Choke mit Chokezug haben, kontrolliere mal die Funktion..am besten den Choke unten am Vergaser ausbauen und schauen ob der frei beweglich im Vergaser sitzt

_________________
Gruß Alex

Du bist auch herzlich auf Dieser Link ist für Gäste unsichtbar. Bitte registriere Dich, um alle Funktionen nutzen zu können. willkommen

WhatsApp 0173 / 921 63 93


Nach oben
 Profil Persönliches Album Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Vergaser zu mager eingestellt
BeitragVerfasst: Samstag 29. Juni 2013, 13:44 
Offline
Frischling
Benutzeravatar

Registriert: Mittwoch 4. Juli 2012, 14:45
Beiträge: 60
Wohnort: Lüneburg
Quad: LTZ400
Ne habe längst den Direktchoke eingebaut. Zum per Hand rausziehen^^


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Vergaser zu mager eingestellt
BeitragVerfasst: Sonntag 22. April 2018, 07:57 
Offline
Neuling

Registriert: Sonntag 22. April 2018, 07:48
Beiträge: 14
Quad: KFX400
Hallo zusammen, ich ziehe das Thema mal wieder hoch. Hab das gleiche problem.
Knallt beim Gas los lassen, wir's sehr schnell heiße, zieht nicht,geht zwischendurch aus, zieht die Drehzahl nicht richtig hoch, max.6000 Umdrehungen.

Vergaser gereinigt
Benzin kommt ordentlich an
Zündkerze erneuert.

Das Problem kam auch nach der Winterzeit. Eine runde gefahren, ca. 1km dann ging sie aus und seit dem ist das Problem jetzt.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 19 Beiträge ]  Gehe zu Seite 1, 2  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Deutsche Übersetzung durch phpBB.de