Aktuelle Zeit: Montag 11. Dezember 2017, 03:14

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 6 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Öl sprudelt aus Ausgleichsbehälter
BeitragVerfasst: Samstag 3. Juli 2010, 18:38 
Hallo zusammen,

habe nun heute endlich meinen bearbeiteten Zylinderkopf montiert, Ventile neu eingestellt, neues Öl und Kühlwasser eingefüllt und gestartet.

Sie sprang sofort an, aber der Motor hat sehr stark gerattert.... Hörte sich an als wenn der Motor ohne Öl läuft.... Also habe ich den Motor wieder ausgeschaltet und mal den Öl Ausgleichsbehälter geöffnet. Mir sprudelten gut 200 - 300ml Motoröl aus dem Behälter entgegen. Außerdem war das neue Öl schon wieder gut schwarz (iregendein Abrieb)? Der Motor lief vorher einwandfrei! Habe nur den Kopf aufgrund Startprobleme überarbeiten lassen....


Werde jetzt noch einmal etwas weiter suchen....

Wäre für JEDEN Tipp dankbar.

Gruß
rfsos


Nach oben
  
Mit Zitat antworten  
BeitragVerfasst: Sonntag 4. Juli 2010, 07:49 
Offline
Poweruser
Benutzeravatar

Registriert: Mittwoch 2. September 2009, 15:07
Beiträge: 1908
Bilder: 1
Wohnort: Bad Soden
Skype: autoputzer
Quad: LTZ 400
guten Morgen,
jetzt muß ich erst mal blöd fragen...
warum muß man den Kopf bearbeiten wenn der Motor startprobleme hat?
und vor allem was muß am Kopf bearbeitet werden, bzw. was hast du den machen lassen am Kopf.
Wenn es eine sehr Umfangreiche Kopfbearbeitung war ist hier wohl was schief gelaufen bei der bearbeitung.

Wenn er nur geplant wurde und der Motor vorher einwandfrei lief, würde ich mal auf einen Montagefehler deinerseits tippen.
Hört sich an als hättest du Druck im Kurbelgehäuse, Kolbenringe richtig montiert?

_________________
Gruß Alex

Du bist auch herzlich auf Dieser Link ist für Gäste unsichtbar. Bitte registriere Dich, um alle Funktionen nutzen zu können. willkommen

WhatsApp 0173 / 921 63 93


Nach oben
 Profil Persönliches Album Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Montag 5. Juli 2010, 22:16 
Ventile warenn zu weit eingebrannt und konnten nicht mehr eingestellt werden. Ventilspiel zu eng - somit Startprobleme.

Nach nem erneueten Ölwechsel war das Problrm weg....


Nach oben
  
Mit Zitat antworten  
BeitragVerfasst: Mittwoch 5. Juli 2017, 11:48 
Offline
Neuling

Registriert: Donnerstag 29. Juni 2017, 20:27
Beiträge: 5
Quad: LTZ400
Habe das gleiche Problem. Nach ner kurzen fahrt wollte ich öl kontrollieren weil ich merkte, das ich iwo öl verliere. Dabei kamen gut 200ml rausgeschwappt.Woran kann das liegen?


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Dienstag 22. August 2017, 22:12 
Offline
Frischling
Benutzeravatar

Registriert: Freitag 30. Juni 2017, 18:28
Beiträge: 43
Quad: Ltz400
Für mich hört sich das so an als würde der Ölbehälter unter druck stehen und das kann ja eigentlich nur der fall sein wenn die Komprison des Zylinders entweder in die ölkanäle entweicht oder über die Kolbenringe in das Kurbelwellengehäuse entweicht. Irgendwo in dem Bereich würde ich den fehler vermuten. Kopfdichtung beim montiren verletzt oder anzugsdrehmoment nicht eingehalten, Planfläche nicht sauber bzw. nicht plan.

Das mit den eingebranten Ventilen müsstest du bitte mal näher erläutern bitte.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Montag 23. Oktober 2017, 10:03 
Offline
Frischling
Benutzeravatar

Registriert: Samstag 8. Juli 2017, 15:31
Beiträge: 25
Bilder: 4
Wohnort: Groß-Burlo
Quad: LTZ 400 K7
Er meint wohl das das der Ventilsitz ausgelutscht/undicht war
und somit die Kompression gelitten hat.
Da durch können Startprobleme entstehen, ist auch logisch bei verminderter Kompression.
Bei Startproblemen muss die Kompression aber schon weit unter 10 Bar gehen,
das ist nur mit ausgelutschen Ventilsitzen schwer möglich da sind die Kolbenringe wohl mit verantwortlich.

_________________
Egal wie traurig du auch bist, im Kühlschrankt brennt immer ein Licht!
Ausser es ist kaputt, dann ebend nicht.


Nach oben
 Profil Persönliches Album Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 6 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Deutsche Übersetzung durch phpBB.de