Aktuelle Zeit: Donnerstag 20. September 2018, 11:22

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 8 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Kupplungsprobleme
BeitragVerfasst: Sonntag 23. Juli 2017, 18:23 
Offline
Frischling

Registriert: Montag 8. Mai 2017, 20:57
Beiträge: 110
Hi Leute, hab ein Problem mit meiner Kupplung.
Hab den Motor revidiert und jetzt alles am einstellen.
Zum Problem: wenn ich bei laufenden Motor den 1ten Gang einlege,mit gezogener Kupplung dann rollt sie ganz langsam los.
Also strammen stellen?
Wenn ich im 1ten Gang fahre rutscht die Kupplung, also weniger stramm einstellen?
Desweiteren lässt sich bei laufenden Motor kaum schalten.
Wenn der Motor aus ist und man ein bisschen rollt dann schon
Was mache ich denn jetzt falsch:D


Zuletzt geändert von knatter am Mittwoch 26. Juli 2017, 10:32, insgesamt 1-mal geändert.

Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: KupplungsproblemeHi
BeitragVerfasst: Sonntag 23. Juli 2017, 19:23 
Offline
Frischling

Registriert: Montag 8. Mai 2017, 20:57
Beiträge: 110
Hier noch ein Video, wenn ich die Kupplung langsam kommen lass kommt ein Geräusch

https://youtu.be/7F_5xuQCmbc


Zuletzt geändert von knatter am Mittwoch 26. Juli 2017, 10:32, insgesamt 1-mal geändert.

Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: KupplungsproblemeHi
BeitragVerfasst: Montag 24. Juli 2017, 07:26 
Offline
Moderator
Benutzeravatar

Registriert: Mittwoch 12. August 2009, 17:42
Beiträge: 1878
Bilder: 21
Wohnort: Hannover
Quad: Harley Davidson EVO
Welches Öl fährst du ?

_________________
ICH SCHLAFE WIE MEIN MOTORRAD, SEITLICH AUFM STÄNDER...


Dieser Link ist für Gäste unsichtbar. Bitte registriere Dich, um alle Funktionen nutzen zu können.


Nach oben
 Profil Persönliches Album Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: KupplungsproblemeHi
BeitragVerfasst: Montag 24. Juli 2017, 08:55 
Offline
Frischling

Registriert: Montag 8. Mai 2017, 20:57
Beiträge: 110
Die Eigenmarke von Polo 10w40


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: KupplungsproblemeHi
BeitragVerfasst: Montag 24. Juli 2017, 16:34 
Offline
Frischling

Registriert: Montag 8. Mai 2017, 20:57
Beiträge: 110
SAE 10w40
JASO/MA2,API/SL

Steht drauf


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: KupplungsproblemeHi
BeitragVerfasst: Dienstag 25. Juli 2017, 05:45 
Offline
Frischling
Benutzeravatar

Registriert: Freitag 30. Juni 2017, 19:28
Beiträge: 43
Quad: Ltz400
Kann es sein dass du beim zusammenbau der kupplung die reihenfolge der bauteile nicht ganz eingehalten hast? Hast du die alte Kupplung wieder eingebaut oder diese auch Revidiert?


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: KupplungsproblemeHi
BeitragVerfasst: Dienstag 25. Juli 2017, 08:19 
Offline
Frischling

Registriert: Montag 8. Mai 2017, 20:57
Beiträge: 110
Kupplung ist die alte, hab ich auch so wieder eingebaut.
Rein optisch sah die noch gut aus.
Sonst schau ich mir mal die Explosionszeichnung an, ob das die richtige Reihenfolge ist.
Als allererstes kamen 2 Stahlscheiben und dann halt immer im Wechsel


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Kupplungsprobleme
BeitragVerfasst: Mittwoch 2. August 2017, 19:59 
Offline
Frischling

Registriert: Montag 8. Mai 2017, 20:57
Beiträge: 110
Habe jetzt eine neue Ebc kupplung eingebaut.
Kupplung packt beim Gas geben richtig gut, aber sie rollt im 1ten Gang noch los und ich kann nur schwer schalten.
Wenn der Motor aus ist, lässt sich gut schalten


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 8 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Deutsche Übersetzung durch phpBB.de