Aktuelle Zeit: Montag 19. November 2018, 10:48

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 7 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Wasser im Öl
BeitragVerfasst: Samstag 6. Mai 2017, 08:48 
Offline
Neuling

Registriert: Samstag 6. Mai 2017, 07:19
Beiträge: 2
Quad: LTZ 400
Hallo zusammen ich bin neu hier ich bin mit einem Kumpel ein Quad LTZ 400 neu am aufbauen unser Problem ist dass wir im Ölkreislauf Wasser haben wir haben schon neue Zylinderkopfdichtungen gemacht und die Papierdichtungen an den Seiten auch jetzt ist die Frage warum kommt immer noch Wasser in den Ölkreislauf ich habe das kontrolliert die Wasserpumpe ist es nicht ich habe einen Gartenschlauch direkt in den Kopf gesteckt und dann Wasser eingefüllt und ich konnte sehen wie es an einer Fläche raus lief ich war damit bei einem Motorenbauer Instandsetzer er hat gesagt die Flächen sind Plan also daran kann es schon mal nicht liegen ich werde euch immer viele nützliche Hinweise oder Erfahrungen dankbar


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Wasser im Öl
BeitragVerfasst: Samstag 6. Mai 2017, 19:23 
Offline
Stammgast
Benutzeravatar

Registriert: Mittwoch 19. Juni 2013, 05:14
Beiträge: 601
Quad: LTZ400-K6
rechte motordeckel wird vermutlich noch ein magnesiumdeckel sein und durch sein...

_________________
Mein Zubehör:
Onkel Klaus Tuning TM 37,5 Vergaser, VBW-Sport 8x10-10x10, Wilbers Fahrwerk mit PGS A-Arms, TK-Turbokit, Fat-Bar Lenker, Lenkerendenspiegel, X6 Black Bumper, Conical-One Scheinis...u.s.w...


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Wasser im Öl
BeitragVerfasst: Samstag 6. Mai 2017, 20:03 
Offline
Neuling

Registriert: Samstag 6. Mai 2017, 07:19
Beiträge: 2
Quad: LTZ 400
Rechter Deckel? Der VentilDeckel ist aus Magnesium, aber der ist noch top. Ok jetzt weiß ich welcher. Aber der ist aus Alu. Hatte auch den Schlauch direkt in den Block gesteckt und dann Wasser laufen lassen.


Zuletzt geändert von AndyAK47 am Samstag 6. Mai 2017, 20:39, insgesamt 1-mal geändert.

Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Wasser im Öl
BeitragVerfasst: Mittwoch 5. Juli 2017, 06:21 
Offline
Frischling

Registriert: Mittwoch 5. Juli 2017, 06:16
Beiträge: 22
Quad: KFX400/LTZ400
AndyAK47 hat geschrieben:
Hallo zusammen ich bin neu hier ich bin mit einem Kumpel ein Quad LTZ 400 neu am aufbauen unser Problem ist dass wir im Ölkreislauf Wasser haben wir haben schon neue Zylinderkopfdichtungen gemacht und die Papierdichtungen an den Seiten auch jetzt ist die Frage warum kommt immer noch Wasser in den Ölkreislauf ich habe das kontrolliert die Wasserpumpe ist es nicht ich habe einen Gartenschlauch direkt in den Kopf gesteckt und dann Wasser eingefüllt und ich konnte sehen wie es an einer Fläche raus lief ich war damit bei einem Motorenbauer Instandsetzer er hat gesagt die Flächen sind Plan also daran kann es schon mal nicht liegen ich werde euch immer viele nützliche Hinweise oder Erfahrungen dankbar


Hallo andy.
Mich würde interessieren ob du das Problem mittlerweile gelöst hast.
Ich habe bei der baugleichen KFX400 ebenso das Problem, dass das Kühlwasser ins Öl gedrückt wird. Festgestellt habe ich das Ganze als ich den Ölstand kontrollieren wollte und eine milchige Brühe aus dem Ölbehälter gedrückt wurde.

Für eine Rückmeldung wäre ich dir dankbar.

VG
Albin


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Wasser im Öl
BeitragVerfasst: Freitag 12. Oktober 2018, 22:17 
Offline
Neuling

Registriert: Donnerstag 4. Oktober 2018, 20:58
Beiträge: 3
Quad: KFX 400
Gibts zum Thema was Neues? Habe vorgestern den lieben guten Motor ausgebaut und heute aufgemacht. Bisher kann ich leider keine Fehler erkennen.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Wasser im Öl
BeitragVerfasst: Sonntag 14. Oktober 2018, 08:26 
Offline
Frischling

Registriert: Mittwoch 5. Juli 2017, 06:16
Beiträge: 22
Quad: KFX400/LTZ400
Hallo.
Ich hatte das Thema genauso. Es liegt an der Motorabdeckung auf der rechten Seite. Ich habe dazu seinerzeit einen Thread eröffnet, du findest ihn unter diesem Link inklusive der Lösung:
Dieser Link ist für Gäste unsichtbar. Bitte registriere Dich, um alle Funktionen nutzen zu können.

Ich hoffe der Link funkrioniert.
VG
Albin


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Wasser im Öl
BeitragVerfasst: Montag 15. Oktober 2018, 11:40 
MicKnight hat geschrieben:
Gibts zum Thema was Neues? Habe vorgestern den lieben guten Motor ausgebaut und heute aufgemacht. Bisher kann ich leider keine Fehler erkennen.


Ist ein bekanntes Problem.
Wenn es weder Zylinder noch Kopfdichtung sind, dann ist es der Seitendeckel Klupplungsseite.
Da dieser aus Magnesium ist reagiert der gerne mit Kühlwasser.
Kann man entweder mit ner Alubuchse reppen oder besser direkt nen neuen Seitendeckel aus Aluminium nehmen.
den ganzen Deckel bekommste ab 50,- aufwärts bei ebähy.


Nach oben
  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 7 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 3 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Deutsche Übersetzung durch phpBB.de