Aktuelle Zeit: Mittwoch 18. Oktober 2017, 20:16

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 85 Beiträge ]  Gehe zu Seite Vorherige  1 ... 5, 6, 7, 8, 9  Nächste
Autor Nachricht
BeitragVerfasst: Samstag 22. September 2012, 16:33 
Offline
Blindfisch
Benutzeravatar

Registriert: Mittwoch 12. August 2009, 22:31
Beiträge: 1650
Bilder: 1
Wohnort: Dinkelsbühl in Bayern
Skype: jc.raptor
Quad: Yamaha YFM 700 R
Moin

Ich nutze Tapatalk jetzt auch seit einer Weile. Super Sache.
Interessant nur das dieser Thread hier in Tapatalk angeblich nicht existiert

_________________
Wenn einer der, mit Mühe schon, unterscheiden kann Spannung von Strom, schon meint er wär`Elektriker, so irrt sich der. Wilhelm Busch (leicht modifiziert)

320


Nach oben
 Profil Persönliches Album Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Samstag 22. September 2012, 20:12 
Offline
FlickFlackMaddy
Benutzeravatar

Registriert: Mittwoch 12. August 2009, 17:20
Beiträge: 2015
Bilder: 3
Skype: h3llsange3l
Quad: CanAm Renegade 500
genau so isses bei mir auch.

_________________
Gruß
Maddy


Nach oben
 Profil Persönliches Album Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Samstag 22. September 2012, 20:33 
Offline
Poweruser
Benutzeravatar

Registriert: Donnerstag 13. August 2009, 19:48
Beiträge: 1289
Bilder: 5
Wohnort: 97340 Segnitz[Bayern]
Skype: Fee_Lix
Quad: LTZ400
Jetzt kann ich hier auch via Tapatalk posten.

Gruß

_________________
I survived - Polizeikontrolle 05.07.2012


Nach oben
 Profil Persönliches Album Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Sonntag 23. September 2012, 08:16 
Offline
FlickFlackMaddy
Benutzeravatar

Registriert: Mittwoch 12. August 2009, 17:20
Beiträge: 2015
Bilder: 3
Skype: h3llsange3l
Quad: CanAm Renegade 500
hast du was gemacht? vorhin probiert und es ging immernoch nicht. :em4600:

_________________
Gruß
Maddy


Nach oben
 Profil Persönliches Album Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Sonntag 23. September 2012, 09:09 
Offline
Poweruser
Benutzeravatar

Registriert: Donnerstag 13. August 2009, 19:48
Beiträge: 1289
Bilder: 5
Wohnort: 97340 Segnitz[Bayern]
Skype: Fee_Lix
Quad: LTZ400
Hab nur ein Update von Tapatalk gemacht und nun geht dieser thread auch.

So nebenbei : weiß einer von euch wie man unterforen zu Favoriten hinzufügt bzw allgemein Favoriten? Ich checks einfach nicht :D

_________________
I survived - Polizeikontrolle 05.07.2012


Nach oben
 Profil Persönliches Album Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Sonntag 23. September 2012, 18:30 
Offline
Blindfisch
Benutzeravatar

Registriert: Mittwoch 12. August 2009, 22:31
Beiträge: 1650
Bilder: 1
Wohnort: Dinkelsbühl in Bayern
Skype: jc.raptor
Quad: Yamaha YFM 700 R
@maddy

Bei mir ging es erst auch nicht.
Du musst auf der leeren Seite, auf dem der Hinweis kommt das dieser Beitrag nicht existiert, einfach eine Seite vor klicken und dann geht´s.
War bei mir auch so.

_________________
Wenn einer der, mit Mühe schon, unterscheiden kann Spannung von Strom, schon meint er wär`Elektriker, so irrt sich der. Wilhelm Busch (leicht modifiziert)

320


Nach oben
 Profil Persönliches Album Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Sonntag 23. September 2012, 19:36 
Offline
FlickFlackMaddy
Benutzeravatar

Registriert: Mittwoch 12. August 2009, 17:20
Beiträge: 2015
Bilder: 3
Skype: h3llsange3l
Quad: CanAm Renegade 500
Danke männers, jetzt gehts:grin:

_________________
Gruß
Maddy


Nach oben
 Profil Persönliches Album Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Montag 14. Juli 2014, 22:26 
Offline
Neuling

Registriert: Montag 14. Juli 2014, 21:40
Beiträge: 7
Quad: LTZ400
Funktioniert einwandfrei auf meinem guten Android - Handy
:-P


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Dienstag 15. Juli 2014, 06:46 
Offline
Administrator
Benutzeravatar

Registriert: Dienstag 11. August 2009, 09:54
Beiträge: 5058
Bilder: 8
Wohnort: Altenstadt
Quad: LTZ400 - K7
so muss das auch sein ! :38:


gruß
knatter


Nach oben
 Profil Persönliches Album Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
BeitragVerfasst: Donnerstag 20. November 2014, 10:51 
Offline
Administrator
Benutzeravatar

Registriert: Dienstag 11. August 2009, 09:54
Beiträge: 5058
Bilder: 8
Wohnort: Altenstadt
Quad: LTZ400 - K7
an alle die gestern abend nicht über tapatalk ins forum kamen....

es hat sich dabei wohl um eine störung bei tapatalk selber gehandelt, denn ab heute morgen ging wieder alles ohne
mein eingreifen....


gruß
knatter


p.s.: danke an der störungsmelder ;-)


Nach oben
 Profil Persönliches Album Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 85 Beiträge ]  Gehe zu Seite Vorherige  1 ... 5, 6, 7, 8, 9  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Deutsche Übersetzung durch phpBB.de